apache, php, mysql 을 모두 업뎃하다보니

옛날버전의 xe1.2.3 은 php5.4.x 이상에서 이런저런 문제가 발생하는것을 발견,


xe도 업뎃을 강행했더니..

db나 스킨부터 시작해서 이것저것 참 문제가 많아서

하나씩 해결해 나가고 있는중! 입니다.


이게 얼마만의 글인지..

이젠 뭐 사용자도 거의 없지만.


('-' )... 종하기 였던듯...